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Erreur : « Vos informations de connexion sont gérées par Sage Cloud ID »

Comment résoudre ce message d’erreur lors de la réinitialisation de votre mot de passe dans Sage HR.

Écrit par Marie-Hélène

SYMPTOME

En cliquant sur Mot de passe oublié depuis la page de connexion de Sage HR (https://sage.hr/signin), le message d’erreur suivant s’affiche :

Anglais : Your sign in information is managed by Sage Cloud ID. Please sign in via your organisation Sage ID domain.

Français : Vos informations de connexion sont gérées par Sage Cloud ID.
Veuillez vous connecter via le domaine Sage ID de votre organisation.


CAUSE

IMPORTANT : L’option « Mot de passe oublié ? » disponible depuis la première page ne fonctionne pas pour les identifiants de type Sage ID.

Cette option est destinée aux utilisateurs qui se connectent à Sage HR avec un identifiant HR.

📌 ASTUCE : Comment différencier un identifiant HR d'un compte Sage ID ?


RESOLUTION

La réinitialisation du mot de passe d'un identifiant Sage ID se fait depuis la page de connexion de Sage ID (id.sage.com).

Pour accéder à cet écran en tant qu’utilisateur de compte Sage :

Option 1 : Lors d'une connexion depuis la page https://sage.hr/signin, attendez d'être dirigé sur la deuxième page avec l'url id.sage.com.

Option 2 : Accédez directement à l’URL Sage HR de votre entreprise, par exemple :
maboutique.sage.hr/signin

Pour plus d’informations, consultez Réinitialiser le mot de passe (Sage ID)

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